Framework update

  • Not Resolved
    Posted in: Helps  

  • Member
    Amerikcity
    March 18, 2015 at 7:52 pm (UTC) #1579

    I have a theme installed on my website that used vafpress framework to build it. Is it possible to update the framework since the one they used is the beta version of the 2.0?

    Sorry, this forum is for registered users only. Please Login or Register to continue

Comments are closed.